Webshops vergleichen (1)
Shops mit anderen Größen
Produktfarbe:SchwarzLED-Anzeigen:JaSprachcodec:G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729BManagement-Protokolle:Web GUI, SSH/Telnet, SNMP v2/v3,Unterstützte Netzwerkprotokolle:IPV4/IPV6, DiffServ, TOSVoIP Protokolle:G.168 - 2004Unterstützte Protokolle:RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,Ethernet LAN Datentransferraten:10,100 Mbit/sModulation:DTMFUnterstützte Sicherheitsalgorithmen:HTTPS, SRTP, TLSVLAN-Unterstützung:JaSchnittstelle:2 FXSAnzahl Ethernet-LAN-Anschlüsse (RJ-45):1Eingangsspannung:100 - 240 VEingangsfrequenz:50 - 60 HzBreite:172 mmTiefe:220 mmHöhe:42 mmGewicht:500 gBetriebstemperatur:5 - 40 °CTemperaturbereich bei Lagerung:-25 - 85 °CRelative Luftfeuchtigkeit in Betrieb:10 - 90% - Gateway - 10,1 Gbps - 2 Anschlüsse - HTTPS - IPv6 - SIP - SNMP - Telnet - Ethernet - RJ-45 AudioCodes MP-112. Produktfarbe: Schwarz. Sprachcodec: G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B. Management-Protokolle: Web GUI, SSH/Telnet, SNMP v2/v3,, Unterstützte
Preis-Historie
Preise zuletzt aktualisiert am: