Cisco 48 Port 10/100 Ethernet Switch, 10/100/1000 Mbps, gemanaged, 440 x 375 44 mm, verkabelt, 0 40 C, 20 70 C

Preise von
422,30

Hervorgehoben

ALLE WEBSHOPS VERGLEICHEN (1)

Beschreibung

Kaufland Switch-Typ:gemanagedMIB Unterstützung:RFC1213 MIB-2, RFC2863 Interface MIB, RFC2665 Ether-like MIB, RFC1493 Bridge MIB, RFC2674 Extended Bridge MIB (P-bridge, Q-bridge), RFC2819 RMON MIB (gr. 1, 2, 3, & 9), RFC2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 1215Quality of Service (QoS) Unterstützung:JaAnzahl der basisschaltenden RJ-45 Ethernet Ports:48Anzahl Gigabit Ethernet (Kupfer) Anschlüsse:2Unterstützung Datenflusssteuerung:JaPort-Spiegelung:JaLink Aggregation:JaBroadcast-Sturmkontrolle:JaRatenbeschränkung:JaDHCP-Client:JaIGMP snooping:JaSpannbaum-Protokoll:JaMAC-Adressentabelle:8000 EintragungenDatenrate:10/100/1000 MbpsRouting-/Switching-Kapazität:17,6 Gbit/sStore-and-Forward:JaAnzahl der VLANs:256Max. Datenübertragungsrate:1 Gbit/sMAC Adressen Filtern:JaZugriffkontrollliste:Ja:UL (UL 60950), CSA (CSA 22.2),mark, FCC Part 15 (CFR 47)Anreihbar:JaEnergie Über Ethernet (PoE) Unterstützung:NichtTemperaturbereich in Betrieb:0 - 40 °CTemperaturbereich bei Lagerung:-20 - 70 °CLuftfeuchtigkeit in Betrieb:10 - 90%Gewicht:4,

Webshops vergleichen (1)

Sortieren nach:

422,30 € Gratis Versand

Beschreibung (1)

Switch-Typ:gemanagedMIB Unterstützung:RFC1213 MIB-2, RFC2863 Interface MIB, RFC2665 Ether-like MIB, RFC1493 Bridge MIB, RFC2674 Extended Bridge MIB (P-bridge, Q-bridge), RFC2819 RMON MIB (gr. 1, 2, 3, & 9), RFC2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 1215Quality of Service (QoS) Unterstützung:JaAnzahl der basisschaltenden RJ-45 Ethernet Ports:48Anzahl Gigabit Ethernet (Kupfer) Anschlüsse:2Unterstützung Datenflusssteuerung:JaPort-Spiegelung:JaLink Aggregation:JaBroadcast-Sturmkontrolle:JaRatenbeschränkung:JaDHCP-Client:JaIGMP snooping:JaSpannbaum-Protokoll:JaMAC-Adressentabelle:8000 EintragungenDatenrate:10/100/1000 MbpsRouting-/Switching-Kapazität:17,6 Gbit/sStore-and-Forward:JaAnzahl der VLANs:256Max. Datenübertragungsrate:1 Gbit/sMAC Adressen Filtern:JaZugriffkontrollliste:Ja:UL (UL 60950), CSA (CSA 22.2),mark, FCC Part 15 (CFR 47)Anreihbar:JaEnergie Über Ethernet (PoE) Unterstützung:NichtTemperaturbereich in Betrieb:0 - 40 °CTemperaturbereich bei Lagerung:-20 - 70 °CLuftfeuchtigkeit in Betrieb:10 - 90%Gewicht:4,


Produktspezifikationen

Marken Cisco
EAN
  • 0745883581191
Größe
MPN
  • SFE2010-G5


Preis-Historie

Preise zuletzt aktualisiert am:

Hervorgehobene Wahl
422,30 €
Zum Shop