Cisco AIR-CT2504-25-K9 WLAN-Controller

Preise von
456,00

Gesponserte Links

ALLE WEBSHOPS VERGLEICHEN (2)

Beschreibung

Kaufland Maximale Datenübertragungsrate:1000 Mbit/sEthernet LAN Datentransferraten:10,100,1000 Mbit/sNetzstandard:IEEE 802.11a, IEEE 802.11b, IEEE 802.11e, IEEE 802.11g, IEEE 802.11h, IEEE 802.11n, IEEE 802.1Q, IEEE 802.1x, IEEE 802.3, IEEE 802.3uZahl der Benutzer:25 BenutzerVLAN-Unterstützung:JaQuality of Service (QoS) Support:JaUnterstützte Sicherheitsalgorithmen:3DES, DES, MD5, SSL/TLS, WPA, WPA2Management-Protokolle:SNMP v1, v2c, v3, RFC 854 Telnet, RFC 1155, RFC 1156 MIB, RFC 1157 SNMP, RFC 1213 SNMP MIB II, RFC 1350 TFTP, RFC 1643 MIB, RFC 2030 SNTP, RFC 2616 HTTP, RFC 2665 MIB, RFC 2674, RFC 2819 RMON MIB, RFC 2863 MIB, RFC 3164 Syslog, RFC 3414 (USM) SNMPv3, RFC 3418 MIB (SNMP), RFC 3636 (IEEE 802.3 MAUs), Cisco MIBsWeb-basiertes Management:JaAnzahl Ethernet-LAN-Anschlüsse (RJ-45):5WAN Port:Ethernet (RJ-45)Gleichstrom-Anschluss (DC):JaAC Eingangsspannung:100 - 240 VAC Eingangsfrequenz:50 - 60 HzEnergiebedarf:100 - 240 VNetzteiltyp:ACLED-Anzeigen:Link, Leistung, StatusAbmessungen (BxTxH):271,5 x 203,2 x 43,9 mmGewicht:1,59 kgSic

Webshops vergleichen (2)

Gesponserte Links · Einige Shops zahlen uns eine Vergütung

Sortieren nach:

456,00 € 17,00 € Versandkosten Gesamt 473,00 €

616,97 € Gratis Versand

Beschreibung (1)

Maximale Datenübertragungsrate:1000 Mbit/sEthernet LAN Datentransferraten:10,100,1000 Mbit/sNetzstandard:IEEE 802.11a, IEEE 802.11b, IEEE 802.11e, IEEE 802.11g, IEEE 802.11h, IEEE 802.11n, IEEE 802.1Q, IEEE 802.1x, IEEE 802.3, IEEE 802.3uZahl der Benutzer:25 BenutzerVLAN-Unterstützung:JaQuality of Service (QoS) Support:JaUnterstützte Sicherheitsalgorithmen:3DES, DES, MD5, SSL/TLS, WPA, WPA2Management-Protokolle:SNMP v1, v2c, v3, RFC 854 Telnet, RFC 1155, RFC 1156 MIB, RFC 1157 SNMP, RFC 1213 SNMP MIB II, RFC 1350 TFTP, RFC 1643 MIB, RFC 2030 SNTP, RFC 2616 HTTP, RFC 2665 MIB, RFC 2674, RFC 2819 RMON MIB, RFC 2863 MIB, RFC 3164 Syslog, RFC 3414 (USM) SNMPv3, RFC 3418 MIB (SNMP), RFC 3636 (IEEE 802.3 MAUs), Cisco MIBsWeb-basiertes Management:JaAnzahl Ethernet-LAN-Anschlüsse (RJ-45):5WAN Port:Ethernet (RJ-45)Gleichstrom-Anschluss (DC):JaAC Eingangsspannung:100 - 240 VAC Eingangsfrequenz:50 - 60 HzEnergiebedarf:100 - 240 VNetzteiltyp:ACLED-Anzeigen:Link, Leistung, StatusAbmessungen (BxTxH):271,5 x 203,2 x 43,9 mmGewicht:1,59 kgSic


Produktspezifikationen

Marken Cisco
EAN
  • 0882658358234
Größe
MPN
  • AIR-CT2504-25-K9
  • DOESNOTAPPLY


Preis-Historie

Preise zuletzt aktualisiert am:

Hervorgehobene Wahl
456,00 €
Zum Shop