D-link Dgs-3130-54s/e Switch. Der D-LINK DGS-3130-54S/E ist ein leistungsstarker L3-Managed-Switch, der für robuste Netzwerkleistung entwickelt wurde. Mit 2x 10-GBit/s-Ethernet-RJ-45-Ports, 48 SFP- und 4 SFP+-Modulsteckplätzen bietet er umfangreiche Konnektivität. Mit einer Schaltkapazität von 216 Gbit/s und einer Weiterleitungsrate von 161 Mpps bewältigt er hohen Datenverkehr. Verbesserte Sicherheit umfasst ACLs, DHCP-Snooping und SSH/SSL-Unterstützung. Sein stapelbares Design (bis zu 9 physische Einheiten) und umfassende Verwaltungsfunktionen machen ihn ideal für anspruchsvolle Netzwerkumgebungen. EU-Stecker im Lieferumfang enthalten. EU-SteckerSpezifikationen:ManagementFunktionen:- Switch-Typ: Managed- Switch-Layer: L3- Quality of Service (QoS) Unterstützung: Ja- Webbasierte Verwaltung: Ja- ARP-Inspektion: Ja- Systemereignisprotokoll: Ja- MIB-Unterstützung: RFC 1213.RFC 4188.RFC 1157, 2571-2576.RFC 1907.RFC 1757, 2819.RFC 2021.RFC 1398, 1643, 1650, 2358, 2665.RFC 2674 802.1p 2233, 2863 IF MIB.RFC 2618.RFC 2620.RFC 2925.RFC 2674, 4363.RFC 1065, 1066, 1155, 1156, 2578.RFC 1215.RFC 1212.RFC 1215.RFC 1157, 2571-2576.RFC 4022.RFC 4113.RFC 4293.RFC 2737.Ports & Schnittstellen:- Anzahl der RJ-45 Ethernet-Ports für Basic Switching: 2- RJ-45 Ethernet-Port-Typ für Basic Switching: 10G Ethernet (100/1000/10000)- Anzahl der SFP-Modulsteckplätze: 48- Anzahl der SFP+ Modulsteckplätze: 4- Glasfaseranschluss: SFP, SFP+- Anzahl der USB 2.0-Ports: 1- Stromanschluss: AC-EingangsbuchseNetzwerk:- Netzwerkstandards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x- 10G-Unterstützung: Ja- Kupfer-Ethernet-Verkabelung.Technologie: 10GBASE-T- Port-Spiegelung: Ja- Flow Control Unterstützung: Ja- Link Aggregation: Ja- Spanning Tree Protocol: Ja- Head-of-Line (HOL) Blocking: Ja- VLAN-Unterstützung: Ja- Virtuelles LAN.Funktionen:MAC-Adressen-basiertes VLAN, Port-basiertes VLAN, Privates VLAN, Tagged VLAN, Voice VLAN- Anzahl der VLANs: 4000 Datenübertragung:- Switching-Kapazität: 216 Gbit/s- Weiterleitungsrate: 161 Mpps- MAC-Adresstabelle: 16384 Einträge- Jumbo Frames Unterstützung: Ja- Jumbo Frames: 9000- Paketpuffer.Speicher: 4 MBSicherheit:- DHCP.Funktionen:DHCP-Client, DHCP-Relay, DHCP-Server, DHCP-Snooping- Access Control List (ACL): Ja- Access Control List (ACL) Egress: 512- Access Control List (ACL) Ingress: 2048- IGMP-Snooping: Ja- Sicherheitsalgorithmen: SNMP, SNMPv3, SSH-2, SSL/TLS- SSH/SSL-Unterstützung: Ja- Loop-Schutz: Ja- BPDU-Filterung/Schutz: Ja- Authentifizierung: Gast-VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung - Warteschlangen-Scheduling-Algorithmen: Defizitgewichtetes Round Robin (DWRR), SP, WRR+SP, Gewichtetes Round Robin (WRR) Multicast.Eigenschaften:- Multicast-Unterstützung: Ja Protokolle: - GARP VLAN Registration Protocol (GVRP): Ja.- Routing-Protokolle: RIP Design: - Rack-Montage: Ja.- Stapelbar: Ja.- LED-Anzeigen: Ja.- Anzahl der Lüfter: 4 Lüfter.Zertifizierung: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC.Leistung: - Physisches Stacking (Einheiten): 9.- Virtuelles Stacking (Einheiten): 32.- Geräuschpegel: 52.1 dB.- Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 238779 h.Stromversorgung: - Stromquelle: AC.- Redundante Stromversorgung (RPS)-Unterstützung: Ja.- AC-Eingangsspannung: 100.- 240 V.- AC-Eingangsfrequenz: 50.- 60 Hz.- Leistungsaufnahme (max): 95.06 W Betriebsbedingungen: - Betriebstemperatur (T-T): 0.- 50 °C.- Lagertemperatur (T-T): -40.- 70 °C.- Relative Luftfeuchtigkeit im Betrieb (H-H): 10.- 90%.- Relative Luftfeuchtigkeit bei Lagerung (H-H): 5.- 90%.- Wärmeabgabe: 324.34 BTU/h.Gewicht und Abmessungen: - Breite: 17.3´´ (440 mm).- Tiefe: 16.9´´ (430 mm).- Höhe: 1.73´´ (44 mm).- Gewicht: 12.3 lbs (5.6 kg). tradeinn Techinn
AlternateDie für kleine bis mittlere Unternehmensnetzwerke entwickelte DGS-3130 Serie bietet ein einheitliches Software-Image mit L2- und L3-Funktionen, 10-Gigabit-Ports sowie eine höhere Portdichte durch physisches Stacking. Dank all dieser Eigenschaften fügen sich die Switches in einer Vielzahl von Umgebungen und Strukturen, einschließlich Metro-Ethernet-Anwendungen, perfekt ein. Die DGS-3130 Serie erweiterte L2- und L3-Funktionen einschließlich Portsicherheit, Storm Control, Spanning Tree Protocols, IGMP/MLD Snooping und IPv6 ND. Verwaltungsoptionen wie eine mehrsprachige Weboberfläche und CLI gemäß Industriestandard sowie Unterstützung mehrerer Images und Konfigurationen.
Produktspezifikationen
| Marken | D LINK |
|---|---|
| EAN |
|
| Farbe |
|
| Größe |
|
| Geschlecht |
|
| MPN |
|
Preis-Historie
Preise zuletzt aktualisiert am: