DIS 300G 8PSW, Switch

Preise von
1.323,49

Hervorgehoben

ALLE WEBSHOPS VERGLEICHEN (2)

Beschreibung

TechInn D-link Dis 300g-8psw Switch. Der D-LINK DIS 300G-8PSW ist ein robuster, verwalteter industrieller Gigabit-Switch, der für anspruchsvolle Umgebungen entwickelt wurde. Er verfügt über 4 PoE+-Ports mit einem Budget von 120W, 2 Gigabit-Ethernet-Ports und 2 SFP-Steckplätze für flexible Konnektivität. Mit hoher Verfügbarkeit, fortschrittlicher Sicherheit und robusten Zertifizierungen für Vibration, Stoß und extreme Temperaturen (-40°C bis +75°C) gewährleistet er eine zuverlässige Netzwerkverfügbarkeit. Sein lüfterloses Design, die DIN-Schienenmontage und die kompakte Größe machen Installation und Wartung mühelos. EU-SteckerEigenschaften:- 4 X 100/1000BaseT PoE-Ports, 2 X 100/1000BaseT-Ports, 2 X 100/1000BaseSFP-Slots.- 120 W PoE-Leistungsbudget.- Hohe Verfügbarkeit.- Einfach zu steuernde Managementschnittstellen und Sicherheit.- Widersteht extremen Temperaturen.- Zertifiziert für Vibration, Schock, freier Fall, EMV.- Verwaltete Anpassung: Bietet Benutzermanagementschnittstellen, einschließlich einer industrietauglichen CLI und webbasiertem Management. Der DIS-300G-8PSW ist einfach zu verwalten und bietet die Sicherheit und Kontrolle, um Ihre Netzwerkanforderungen zu schützen und zu gestalten.- Gigabit-Konnektivität mit PoE- und SFP-Slots: Ausgestattet mit 4 X 100/1000BaseT PoE-Ports, 2 X 100/1000BaseT-Ports und 2 X 100/1000BaseSFP-Slots, um eine Vielzahl von Geräten und Netzwerklayouts zu unterstützen.- Offiziell zertifiziert: Zertifizierungen für Vibration, Schock, freier Fall und elektromagnetische Verträglichkeit zur Maximierung der Netzwerkverfügbarkeit in einer Vielzahl von Einsatzumgebungen, einschließlich intelligenter Stadtüberwachung, Fabrikautomation und drahtloser Außennetzwerke.- Widersteht extremen Temperaturen: Funktioniert mühelos in einer Reihe von industriellen und rauen Umgebungen bei Temperaturen von -40 °C bis +75 °C und kann aus -40 °C kalt gestartet werden.- Robuste Bauweise: Das robuste Gehäuse wurde entwickelt, um Ihr Netzwerk zu schützen und zuverlässig widerstandsfähig zu machen.- Hohe Verfügbarkeit: Schnelle Ring-Failover-Wiederherstellungszeit von.- PoE-Unterstützung: Mit seinem 120-W-PoE-Leistungsbudget wurde er entwickelt, um Daten und PoE-Leistung an konforme Geräte zu liefern, wodurch unnötige Stecker und Kabel entfallen und Bereitstellungszeit und -aufwand reduziert werden.- Schnelle Bereitstellung: Für die sofortige Installation verfügt er über einen Snap-to-DIN-Rail-Clip und unterstützt auch die Wandmontage.- Lüfterloses Design: Ohne bewegliche Teile im Inneren zur Reduzierung von Ausfallzeiten und Wartungseinsätzen wurde das robuste Gehäuse für die Wärmeübertragung optimiert.- Diskrete Größe: Klein aber oho.- Um den Platz im Schrank optimal zu nutzen, misst er: 77x154 x 128 mm.Spezifikationen:Management.Eigenschaften:- Switch-Typ: Managed.- Switch-Layer: L2.- Quality of Service (QoS)-Unterstützung: Ja.- Webbasierte Verwaltung: Ja.- Traffic Shaping: Ja.- Systemereignisprotokoll: Ja.- MIB-Unterstützung: RFC 1757 RMON 1.2,3.9.RFC 2674 Q MIB RFC‑1213 MIB‑II.RFC‑1493 MIB.RFC 2233 IF MIB. Ports & Schnittstellen:- Anzahl der grundlegenden Switching RJ-45 Ethernet Ports: 6.- Typ der grundlegenden Switching RJ-45 Ethernet Ports: Gigabit Ethernet (10/100/1000).- Anzahl der SFP-Modulsteckplätze: 2.- Glasfaseranschluss: LC.Netzwerk:- Netzwerkstandards: IEEE 802.1d, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x.- Vollduplex: Ja.- Flow Control Unterstützung: Ja.- Link Aggregation: Ja.- Broadcast Storm Control: Ja.- Auto MDI/MDI-X: Ja.- Spanning Tree Protocol: Ja.- Auto-Negotiation: Ja.- VLAN Unterstützung: Ja.- Virtuelles LAN.Funktionen:Tagged VLAN, Protokollbasiertes VLAN, MAC-Adressbasiertes VLAN, Portbasiertes VLAN, IP-Subnetz-basiertes VLAN.- Anzahl der VLANs: 1024Datenübertragung:- MAC-Adresstabelle: 8000 Einträge.- Store-And-Forward: Ja.- Jumbo Frames Unterstützung: Ja.- Jumbo Frames: 9000.Sicherheit:- DHCP.Funktionen:DHCP Server, DHCP Snooping, DHCP Relay, DHCP Client.- Sicherheitsalgorithmen: HTTPS, SNMP, SNMPv3, SSH.- Authentifizierungstyp: IEEE 802.1x, Radius.- Queue Scheduling Algorithmen: SPQ, Weighted Round Robin (WRR)Multicast:Funktionen:- Multicast Unterstützung: JaDesign:- LED-Anzeigen: Alarm, LAN, PoE, Power.- Internationaler Schutz (IP) Code: IP30.- Wandmontierbar: Ja.- DIN-Schienenmontage: Ja.Leistung:- Firmware aktualisierbar: JaTechnische Details:- Palettengesamtgewicht (Luft): 404.4 kg.- Palettengesamtlänge: 120 cm.- Palettengesamtbreite: 110 cm.- Palettenhöhe (Luft): 148.5 cm.- Palettengesamtgewicht (See): 559.4 kg.- Palettenhöhe (See): 2.02 m.Stromversorgung:- DC Eingangsspannung: 48.- 58 V.- Stromverbrauch (typisch): 14 W.- Stromverbrauch (max.): 265 W.- Stromschutz.Funktionen:Überstrom, VerpolungPower over Ethernet (PoE):- Power over Ethernet (PoE): Ja.- Anzahl der Power over Ethernet Plus (PoE+) Ports: 4.- Power over Ethernet (PoE) Spannungsbereich: 54.- 58 V.- Power over Ethernet (PoE) Leistung pro Port: 60 W.- Gesamt Power over Ethernet (PoE) Budget: 120 WBetriebsbedingungen:- Betriebstemperatur (T-T): -40.- 75 °C.- Lagertemperatur (T-T): -40.- 85 °C.- Relative Luftfeuchtigkeit im Betrieb (H-H): 5.- 95%. Gewicht & Abmessungen:- Breite: 71 mm- Tiefe: 154 mm- Höhe: 128 mm- Gewicht: 1.31 kg. tradeinn Techinn

Webshops vergleichen (2)

Sortieren nach:

1.323,49 € 5,99 € Versandkosten Gesamt 1.329,48 €

1.383,00 € 7,99 € Versandkosten Gesamt 1.390,99 €

Beschreibung (2)
TechInn

D-link Dis 300g-8psw Switch. Der D-LINK DIS 300G-8PSW ist ein robuster, verwalteter industrieller Gigabit-Switch, der für anspruchsvolle Umgebungen entwickelt wurde. Er verfügt über 4 PoE+-Ports mit einem Budget von 120W, 2 Gigabit-Ethernet-Ports und 2 SFP-Steckplätze für flexible Konnektivität. Mit hoher Verfügbarkeit, fortschrittlicher Sicherheit und robusten Zertifizierungen für Vibration, Stoß und extreme Temperaturen (-40°C bis +75°C) gewährleistet er eine zuverlässige Netzwerkverfügbarkeit. Sein lüfterloses Design, die DIN-Schienenmontage und die kompakte Größe machen Installation und Wartung mühelos. EU-SteckerEigenschaften:- 4 X 100/1000BaseT PoE-Ports, 2 X 100/1000BaseT-Ports, 2 X 100/1000BaseSFP-Slots.- 120 W PoE-Leistungsbudget.- Hohe Verfügbarkeit.- Einfach zu steuernde Managementschnittstellen und Sicherheit.- Widersteht extremen Temperaturen.- Zertifiziert für Vibration, Schock, freier Fall, EMV.- Verwaltete Anpassung: Bietet Benutzermanagementschnittstellen, einschließlich einer industrietauglichen CLI und webbasiertem Management. Der DIS-300G-8PSW ist einfach zu verwalten und bietet die Sicherheit und Kontrolle, um Ihre Netzwerkanforderungen zu schützen und zu gestalten.- Gigabit-Konnektivität mit PoE- und SFP-Slots: Ausgestattet mit 4 X 100/1000BaseT PoE-Ports, 2 X 100/1000BaseT-Ports und 2 X 100/1000BaseSFP-Slots, um eine Vielzahl von Geräten und Netzwerklayouts zu unterstützen.- Offiziell zertifiziert: Zertifizierungen für Vibration, Schock, freier Fall und elektromagnetische Verträglichkeit zur Maximierung der Netzwerkverfügbarkeit in einer Vielzahl von Einsatzumgebungen, einschließlich intelligenter Stadtüberwachung, Fabrikautomation und drahtloser Außennetzwerke.- Widersteht extremen Temperaturen: Funktioniert mühelos in einer Reihe von industriellen und rauen Umgebungen bei Temperaturen von -40 °C bis +75 °C und kann aus -40 °C kalt gestartet werden.- Robuste Bauweise: Das robuste Gehäuse wurde entwickelt, um Ihr Netzwerk zu schützen und zuverlässig widerstandsfähig zu machen.- Hohe Verfügbarkeit: Schnelle Ring-Failover-Wiederherstellungszeit von.- PoE-Unterstützung: Mit seinem 120-W-PoE-Leistungsbudget wurde er entwickelt, um Daten und PoE-Leistung an konforme Geräte zu liefern, wodurch unnötige Stecker und Kabel entfallen und Bereitstellungszeit und -aufwand reduziert werden.- Schnelle Bereitstellung: Für die sofortige Installation verfügt er über einen Snap-to-DIN-Rail-Clip und unterstützt auch die Wandmontage.- Lüfterloses Design: Ohne bewegliche Teile im Inneren zur Reduzierung von Ausfallzeiten und Wartungseinsätzen wurde das robuste Gehäuse für die Wärmeübertragung optimiert.- Diskrete Größe: Klein aber oho.- Um den Platz im Schrank optimal zu nutzen, misst er: 77x154 x 128 mm.Spezifikationen:Management.Eigenschaften:- Switch-Typ: Managed.- Switch-Layer: L2.- Quality of Service (QoS)-Unterstützung: Ja.- Webbasierte Verwaltung: Ja.- Traffic Shaping: Ja.- Systemereignisprotokoll: Ja.- MIB-Unterstützung: RFC 1757 RMON 1.2,3.9.RFC 2674 Q MIB RFC‑1213 MIB‑II.RFC‑1493 MIB.RFC 2233 IF MIB. Ports & Schnittstellen:- Anzahl der grundlegenden Switching RJ-45 Ethernet Ports: 6.- Typ der grundlegenden Switching RJ-45 Ethernet Ports: Gigabit Ethernet (10/100/1000).- Anzahl der SFP-Modulsteckplätze: 2.- Glasfaseranschluss: LC.Netzwerk:- Netzwerkstandards: IEEE 802.1d, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x.- Vollduplex: Ja.- Flow Control Unterstützung: Ja.- Link Aggregation: Ja.- Broadcast Storm Control: Ja.- Auto MDI/MDI-X: Ja.- Spanning Tree Protocol: Ja.- Auto-Negotiation: Ja.- VLAN Unterstützung: Ja.- Virtuelles LAN.Funktionen:Tagged VLAN, Protokollbasiertes VLAN, MAC-Adressbasiertes VLAN, Portbasiertes VLAN, IP-Subnetz-basiertes VLAN.- Anzahl der VLANs: 1024Datenübertragung:- MAC-Adresstabelle: 8000 Einträge.- Store-And-Forward: Ja.- Jumbo Frames Unterstützung: Ja.- Jumbo Frames: 9000.Sicherheit:- DHCP.Funktionen:DHCP Server, DHCP Snooping, DHCP Relay, DHCP Client.- Sicherheitsalgorithmen: HTTPS, SNMP, SNMPv3, SSH.- Authentifizierungstyp: IEEE 802.1x, Radius.- Queue Scheduling Algorithmen: SPQ, Weighted Round Robin (WRR)Multicast:Funktionen:- Multicast Unterstützung: JaDesign:- LED-Anzeigen: Alarm, LAN, PoE, Power.- Internationaler Schutz (IP) Code: IP30.- Wandmontierbar: Ja.- DIN-Schienenmontage: Ja.Leistung:- Firmware aktualisierbar: JaTechnische Details:- Palettengesamtgewicht (Luft): 404.4 kg.- Palettengesamtlänge: 120 cm.- Palettengesamtbreite: 110 cm.- Palettenhöhe (Luft): 148.5 cm.- Palettengesamtgewicht (See): 559.4 kg.- Palettenhöhe (See): 2.02 m.Stromversorgung:- DC Eingangsspannung: 48.- 58 V.- Stromverbrauch (typisch): 14 W.- Stromverbrauch (max.): 265 W.- Stromschutz.Funktionen:Überstrom, VerpolungPower over Ethernet (PoE):- Power over Ethernet (PoE): Ja.- Anzahl der Power over Ethernet Plus (PoE+) Ports: 4.- Power over Ethernet (PoE) Spannungsbereich: 54.- 58 V.- Power over Ethernet (PoE) Leistung pro Port: 60 W.- Gesamt Power over Ethernet (PoE) Budget: 120 WBetriebsbedingungen:- Betriebstemperatur (T-T): -40.- 75 °C.- Lagertemperatur (T-T): -40.- 85 °C.- Relative Luftfeuchtigkeit im Betrieb (H-H): 5.- 95%. Gewicht & Abmessungen:- Breite: 71 mm- Tiefe: 154 mm- Höhe: 128 mm- Gewicht: 1.31 kg. tradeinn Techinn

Alternate

Die Industrial Gigabit Managed Switches der DIS-300G Serie wurden eigens entwickelt, um einem großen Temperaturbereich, Vibrationen und Stößen standzuhalten. Diese robusten und dennoch einfach einzurichtenden Switches verfügen gegenüber Switches für den gewerblichen Einsatz über einen überragenden Schutz vor Umwelteinflüssen. Durch die widerstandsfähige Ausführung in Verbindung mit Hochverfügbarkeits-Netzwerkfunktionen bilden die Switches einen essenziellen Bestandteil jeder Netzwerkinfrastruktur für den wachsenden Vernetzungsbedarf von Smart Citys, städteweiten Überwachungssystemen und drahtlosen Anbindungen.


Produktspezifikationen

Marken D LINK
EAN
  • 0790069437939
Farbe
  • Black
Größe
  • One Size
Geschlecht
  • Unisex


Preis-Historie

Preise zuletzt aktualisiert am:

Hervorgehobene Wahl
1.323,49 €
Zum Shop