Fanvil H5W, IP Telefon, Schwarz, Kabelgebundenes Mobilteil, Im Band, Außerhalb des Bandes, SIP Info, 2 Zeilen, 8,89 cm (3.5")

Preise von
79,53

Hervorgehoben

ALLE WEBSHOPS VERGLEICHEN (2)

Beschreibung

TechInn Fanvil H5w Voip-telefon. Verbessern Sie Ihre Geschäftskommunikation mit dem FANVIL H5W WiFi IP-Telefon. Genießen Sie kristallklaren HD-Audio und die Freiheit der drahtlosen Konnektivität, wodurch Kabelsalat vermieden wird. Sein 3.5-Zoll-Farbbildschirm und die H.264-Videodekodierung ermöglichen praktische Video-Vorschauen und verbessern so die Sicherheit und das Besuchermanagement. Dieses vielseitige Telefon eignet sich nicht nur für Hotels, sondern auch ideal für Supermärkte, Krankenhäuser und mehr und bietet eine reibungslose, effiziente und moderne Kommunikationslösung. Merkmale:- Als WiFi-IP-Telefon mit HD-Audio bietet Ihnen das Fanvil H5W eine reibungslosere Kommunikationserfahrung mit HD-Audio und ohne Verkabelungsprobleme.- Das Fanvil H5W unterstützt die H.264-Videodekodierung, damit die Eigentümer das Videobild vor dem Öffnen der Tür sehen können.- Mehr als ein Hotel-IP-Telefon, eignet es sich auch für Supermärkte, Krankenhäuser, Einkaufszentren usw.Technische Daten:- Bildschirm: 3,5-Zoll-Farbdisplay mit 480 × 320 Pixeln- Videoanruf: Empfängt nur Video von der anrufenden Seite- Videocodec: H.264- DSS-Tasten: 6- SIP-Linien: 2- Hochauflösendes Audio- Videocodec Breitband: G.722, Opus- PoE- Netzwerk: 10/100 Mbit/s- WLAN: Integriertes 2,4-GHz-WLAN- USB-Ladeanschluss: 1- Installationsmodus: Desktop-UnterstützungTelefonfunktionen:- Anrufprotokolle (Eingehend/Ausgehend/Verpasst, max. 600 Webprotokolle)- Programmierbare DSS/Softkeys- Aktions-URL/Aktive URI- Webdialing- Wählplan- SIP Hotspot- Benutzerdefinierter Klingelton- MulticastAnruffunktionen:- Anrufen/Antworten- Stummschalten/Stummschalten aufheben- Anklopfen/Wiederaufnahme- Schnellwahl- Rückruf- Automatische Antwort- Direkte Leitung- Benutzerdefinierter KlingeltonKonnektivität: - 10/100 Mbit/s Ethernet- IP-Modus: IPv4/IPv6/IPv4&IPv6- IP-Konfiguration: Statisch/DHCP/PPPoE- Netzwerkzugriffskontrolle: 802.1x- VPN: L2TP/OpenVPN- VLAN: 802.1P/Q- QoS- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)Weitere Funktionen: Protokolle:- SIP v1 (RFC2543), v2 (RFC3261) über UDP/TCP/TLS- RTP/RTCP/SRTP- STUN- DHCP- IPv6 - PPPoE - L2TP - OpenVPN- SNTP - FTP/TFTP- HTTP/HTTPS- TR-069Leistung:- Stromversorgung: DC 5V/1A- Stromverbrauch: Leerlauf 1,8W ~ 2,5W, Spitze 3W ~ 4,5WAbmessungen:- 151,7 x 193,2 x 131,7 mm. tradeinn Techinn

Webshops vergleichen (2)

Sortieren nach:

79,53 € 3,57 € Versandkosten Gesamt 83,10 €

104,99 € 5,99 € Versandkosten Gesamt 110,98 €

Beschreibung (1)

Fanvil H5w Voip-telefon. Verbessern Sie Ihre Geschäftskommunikation mit dem FANVIL H5W WiFi IP-Telefon. Genießen Sie kristallklaren HD-Audio und die Freiheit der drahtlosen Konnektivität, wodurch Kabelsalat vermieden wird. Sein 3.5-Zoll-Farbbildschirm und die H.264-Videodekodierung ermöglichen praktische Video-Vorschauen und verbessern so die Sicherheit und das Besuchermanagement. Dieses vielseitige Telefon eignet sich nicht nur für Hotels, sondern auch ideal für Supermärkte, Krankenhäuser und mehr und bietet eine reibungslose, effiziente und moderne Kommunikationslösung. Merkmale:- Als WiFi-IP-Telefon mit HD-Audio bietet Ihnen das Fanvil H5W eine reibungslosere Kommunikationserfahrung mit HD-Audio und ohne Verkabelungsprobleme.- Das Fanvil H5W unterstützt die H.264-Videodekodierung, damit die Eigentümer das Videobild vor dem Öffnen der Tür sehen können.- Mehr als ein Hotel-IP-Telefon, eignet es sich auch für Supermärkte, Krankenhäuser, Einkaufszentren usw.Technische Daten:- Bildschirm: 3,5-Zoll-Farbdisplay mit 480 × 320 Pixeln- Videoanruf: Empfängt nur Video von der anrufenden Seite- Videocodec: H.264- DSS-Tasten: 6- SIP-Linien: 2- Hochauflösendes Audio- Videocodec Breitband: G.722, Opus- PoE- Netzwerk: 10/100 Mbit/s- WLAN: Integriertes 2,4-GHz-WLAN- USB-Ladeanschluss: 1- Installationsmodus: Desktop-UnterstützungTelefonfunktionen:- Anrufprotokolle (Eingehend/Ausgehend/Verpasst, max. 600 Webprotokolle)- Programmierbare DSS/Softkeys- Aktions-URL/Aktive URI- Webdialing- Wählplan- SIP Hotspot- Benutzerdefinierter Klingelton- MulticastAnruffunktionen:- Anrufen/Antworten- Stummschalten/Stummschalten aufheben- Anklopfen/Wiederaufnahme- Schnellwahl- Rückruf- Automatische Antwort- Direkte Leitung- Benutzerdefinierter KlingeltonKonnektivität: - 10/100 Mbit/s Ethernet- IP-Modus: IPv4/IPv6/IPv4&IPv6- IP-Konfiguration: Statisch/DHCP/PPPoE- Netzwerkzugriffskontrolle: 802.1x- VPN: L2TP/OpenVPN- VLAN: 802.1P/Q- QoS- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)Weitere Funktionen: Protokolle:- SIP v1 (RFC2543), v2 (RFC3261) über UDP/TCP/TLS- RTP/RTCP/SRTP- STUN- DHCP- IPv6 - PPPoE - L2TP - OpenVPN- SNTP - FTP/TFTP- HTTP/HTTPS- TR-069Leistung:- Stromversorgung: DC 5V/1A- Stromverbrauch: Leerlauf 1,8W ~ 2,5W, Spitze 3W ~ 4,5WAbmessungen:- 151,7 x 193,2 x 131,7 mm. tradeinn Techinn


Produktspezifikationen

Marken Fanvil Technology
EAN
  • 6937295602555
Farbe
  • Black
Größe
  • One Size
Geschlecht
  • Unisex


Preis-Historie

Preise zuletzt aktualisiert am:

Hervorgehobene Wahl
79,53 €
Zum Shop