Keenetic Linear Zwei Port USB Adapter für Analogtelefone

Preise von
21,99

Gesponserte Links

ALLE WEBSHOPS VERGLEICHEN (2)

Beschreibung

TechInn Keenetic Linear Router. Verwandeln Sie Ihr Keenetic Mesh WLAN mit dem Linear-Adapter und erweitern Sie es um volle Telefoniefunktionen. Verbinden Sie bis zu zwei analoge Telefone oder DECT-Basisstationen über RJ-11 FXS-Ports. Genießen Sie kristallklare Anrufe und erweiterte Funktionen wie Anrufweiterleitung, Konferenzen und interne Kommunikation, alles angetrieben von der Micro PBX von KeeneticOS. Integrieren Sie traditionelle Telefone nahtlos in Ihr modernes, leistungsstarkes Netzwerk. Kompatibel mit jedem Keenetic-Router mit USB-Anschluss. EU-Stecker im Lieferumfang enthalten. EU-Stecker.Keenetic Linear ist ein Adapter, der speziell für die Keenetic-Reihe von USB-ausgestatteten Mesh-WLAN-Routern entwickelt wurde und Ihrem WLAN-Systemaufbau Telefonie hinzufügt.Linear ermöglicht es Benutzern, kabelgebundene analoge Telefone und DECT-Basisstationen an ihren Keenetic-Router anzuschließen und alle Dienste moderner digitaler Telefonie in Kombination mit der Geschwindigkeit, Zuverlässigkeit und außergewöhnlichen Abdeckung von Keenetic Mesh-WLAN zu nutzen.Schließen Sie Keenetic Linear einfach mit dem mitgelieferten USB-Kabel an Ihren Keenetic-Router an und verbinden Sie bis zu zwei analoge Telefone oder DECT-Basisstationen oder eine Kombination über die 2 RJ-11 FXS-Ports von Linear.KeeneticOS beinhaltet die Funktionalität einer Micro-PBX mit Mehrleitungsverwaltung, Anrufweiterleitung und ausgefeilter Anrufbehandlung, die eine nahtlose und flexible Telekommunikationslösung bietet, die sowohl auf Heim- als auch auf Geschäftsumgebungen zugeschnitten ist.Micro PBX: - Die Telefonstationskomponente von KeeneticOS ist eine kleine IP-PBX, die Funktionen wie interne Telefonkommunikation innerhalb eines Hauses oder Unternehmens, Verwaltung von Anrufen auf gemeinsam genutzten externen Leitungen, Anrufweiterleitung, Konferenzen und automatische Anrufweiterleitung bietet.Kristallklare Sprachanrufe: - Keenetic Linear bietet kristallklare Sprachqualität, verbesserte Klarheit und nahtlose Integration mit jedem SIP-basierten IP-Telefonie-Dienstanbieter.Universelle Kompatibilität: - Keenetic Linear ist mit jedem Keenetic-Router mit einem USB-Anschluss kompatibel und bietet eine einfache Option für diejenigen, die ein herkömmliches Telefon zu Hause oder im Geschäft verwenden möchten.Spezifikationen:- USB-Anschlüsse: USB 2.0.- Telefonie-Unterstützung: 2 x RJ-11 FXS Systemanforderungen: - Kompatibler Keenetic-Router: Ja.- Ein oder zwei analoge Telefone: Ja Netzwerk.Eigenschaften:- SIP 2.0 (RFC 3261): Ja.- SIP über TCP: Ja.- SIP über UDP: Ja.- SIP über TLS: Ja.- SDP (RFC 2327): Ja.- RTP (RFC 1889): Ja.- RTCP (RFC 1890): Ja.- STUN (RFC 5389): Ja.- DNS A Record (RFC 1706): Ja.- DNS SRV Record (RFC 2782): Ja.- QoS Layer 3 über DSCP-Tagging: Ja.- NAT Keepalive: Ja.- SIP-Proxy-Redundanz über DNS SRV A Records: Ja.- Anzahl der unterstützten SIP-Leitungen: 10 Sprache.Eigenschaften:- G.711u Codec-Unterstützung: Ja.- G.711a Codec-Unterstützung: Ja.- FXS TX/RX Verstärkungseinstellung: Ja.- Anpassung der Abschlussimpedanz: Ja.- FXS Klingeltonfrequenzanpassung: Ja. - DTMF-Relais: RFC2833: Ja.- DTMF-Relais: SIP INFO: Ja.- DTMF-Relais: Inband: Ja.- Trans-Hybrid-Balance-Filter-Echominimierung: Ja.- Regionale FXS-Einstellungsprofile: 27.- FXS-Flash-Erkennung: Ja.- Tonwahlmodus FXS: Ja.- Impulswahlmodus FXS: Ja.- Anrufer-ID-Generierung (Nummer und Name): ETSI.- Generierung eines Abhebetons: Ja.- FXS-Unterscheidungssignal: Ja Telefon.Funktionen:- Anrufweiterleitung: alle: Ja.- Anrufweiterleitung: besetzt: Ja.- Anrufweiterleitung: keine Antwort: Ja.- FXS-Interkom-Anruf: Ja.- FXS-Port-Paging: Ja.- Anklopfen: Ja.- Anruf halten: Ja.- Anrufweitervermittlung: Ja.- Anrufannahme/Übernahme: Ja.- Bitte nicht stören: Ja.- Automatische Nachwahl: Ja.- Anzahl der Anruflisteneinträge: 500.- Physische Spezifikationen und Umgebungsanforderungen.- Geräteabmessungen ohne Antenne, B x T x H: 60 mm x 100 mm x 22 mm.- Gerätegewicht: 53 g.- Betriebstemperatur: 0-40°С.- Betriebsfeuchtigkeit: 20-95% nicht kondensierend.- Stromversorgungsspannung: 5 V DC über einen USB-Anschluss. Packungsinhalt: - USB-Kabel: Ja.- Schnellstartanleitung: Ja.- Analoger Telefonadapter: Ja. tradeinn Techinn

Webshops vergleichen (2)

Gesponserte Links · Einige Shops zahlen uns eine Vergütung

Sortieren nach:

21,99 € 5,99 € Versandkosten Gesamt 27,98 €

24,99 € Gratis Versand

Beschreibung (2)
TechInn

Keenetic Linear Router. Verwandeln Sie Ihr Keenetic Mesh WLAN mit dem Linear-Adapter und erweitern Sie es um volle Telefoniefunktionen. Verbinden Sie bis zu zwei analoge Telefone oder DECT-Basisstationen über RJ-11 FXS-Ports. Genießen Sie kristallklare Anrufe und erweiterte Funktionen wie Anrufweiterleitung, Konferenzen und interne Kommunikation, alles angetrieben von der Micro PBX von KeeneticOS. Integrieren Sie traditionelle Telefone nahtlos in Ihr modernes, leistungsstarkes Netzwerk. Kompatibel mit jedem Keenetic-Router mit USB-Anschluss. EU-Stecker im Lieferumfang enthalten. EU-Stecker.Keenetic Linear ist ein Adapter, der speziell für die Keenetic-Reihe von USB-ausgestatteten Mesh-WLAN-Routern entwickelt wurde und Ihrem WLAN-Systemaufbau Telefonie hinzufügt.Linear ermöglicht es Benutzern, kabelgebundene analoge Telefone und DECT-Basisstationen an ihren Keenetic-Router anzuschließen und alle Dienste moderner digitaler Telefonie in Kombination mit der Geschwindigkeit, Zuverlässigkeit und außergewöhnlichen Abdeckung von Keenetic Mesh-WLAN zu nutzen.Schließen Sie Keenetic Linear einfach mit dem mitgelieferten USB-Kabel an Ihren Keenetic-Router an und verbinden Sie bis zu zwei analoge Telefone oder DECT-Basisstationen oder eine Kombination über die 2 RJ-11 FXS-Ports von Linear.KeeneticOS beinhaltet die Funktionalität einer Micro-PBX mit Mehrleitungsverwaltung, Anrufweiterleitung und ausgefeilter Anrufbehandlung, die eine nahtlose und flexible Telekommunikationslösung bietet, die sowohl auf Heim- als auch auf Geschäftsumgebungen zugeschnitten ist.Micro PBX: - Die Telefonstationskomponente von KeeneticOS ist eine kleine IP-PBX, die Funktionen wie interne Telefonkommunikation innerhalb eines Hauses oder Unternehmens, Verwaltung von Anrufen auf gemeinsam genutzten externen Leitungen, Anrufweiterleitung, Konferenzen und automatische Anrufweiterleitung bietet.Kristallklare Sprachanrufe: - Keenetic Linear bietet kristallklare Sprachqualität, verbesserte Klarheit und nahtlose Integration mit jedem SIP-basierten IP-Telefonie-Dienstanbieter.Universelle Kompatibilität: - Keenetic Linear ist mit jedem Keenetic-Router mit einem USB-Anschluss kompatibel und bietet eine einfache Option für diejenigen, die ein herkömmliches Telefon zu Hause oder im Geschäft verwenden möchten.Spezifikationen:- USB-Anschlüsse: USB 2.0.- Telefonie-Unterstützung: 2 x RJ-11 FXS Systemanforderungen: - Kompatibler Keenetic-Router: Ja.- Ein oder zwei analoge Telefone: Ja Netzwerk.Eigenschaften:- SIP 2.0 (RFC 3261): Ja.- SIP über TCP: Ja.- SIP über UDP: Ja.- SIP über TLS: Ja.- SDP (RFC 2327): Ja.- RTP (RFC 1889): Ja.- RTCP (RFC 1890): Ja.- STUN (RFC 5389): Ja.- DNS A Record (RFC 1706): Ja.- DNS SRV Record (RFC 2782): Ja.- QoS Layer 3 über DSCP-Tagging: Ja.- NAT Keepalive: Ja.- SIP-Proxy-Redundanz über DNS SRV A Records: Ja.- Anzahl der unterstützten SIP-Leitungen: 10 Sprache.Eigenschaften:- G.711u Codec-Unterstützung: Ja.- G.711a Codec-Unterstützung: Ja.- FXS TX/RX Verstärkungseinstellung: Ja.- Anpassung der Abschlussimpedanz: Ja.- FXS Klingeltonfrequenzanpassung: Ja. - DTMF-Relais: RFC2833: Ja.- DTMF-Relais: SIP INFO: Ja.- DTMF-Relais: Inband: Ja.- Trans-Hybrid-Balance-Filter-Echominimierung: Ja.- Regionale FXS-Einstellungsprofile: 27.- FXS-Flash-Erkennung: Ja.- Tonwahlmodus FXS: Ja.- Impulswahlmodus FXS: Ja.- Anrufer-ID-Generierung (Nummer und Name): ETSI.- Generierung eines Abhebetons: Ja.- FXS-Unterscheidungssignal: Ja Telefon.Funktionen:- Anrufweiterleitung: alle: Ja.- Anrufweiterleitung: besetzt: Ja.- Anrufweiterleitung: keine Antwort: Ja.- FXS-Interkom-Anruf: Ja.- FXS-Port-Paging: Ja.- Anklopfen: Ja.- Anruf halten: Ja.- Anrufweitervermittlung: Ja.- Anrufannahme/Übernahme: Ja.- Bitte nicht stören: Ja.- Automatische Nachwahl: Ja.- Anzahl der Anruflisteneinträge: 500.- Physische Spezifikationen und Umgebungsanforderungen.- Geräteabmessungen ohne Antenne, B x T x H: 60 mm x 100 mm x 22 mm.- Gerätegewicht: 53 g.- Betriebstemperatur: 0-40°С.- Betriebsfeuchtigkeit: 20-95% nicht kondensierend.- Stromversorgungsspannung: 5 V DC über einen USB-Anschluss. Packungsinhalt: - USB-Kabel: Ja.- Schnellstartanleitung: Ja.- Analoger Telefonadapter: Ja. tradeinn Techinn

Amazon

USB-Adapter für analoge Telefonie: Ermöglicht den Anschluss von kabelgebundenen analogen Telefonen und DECT-Basisstationen an Keenetic-Router mit USB-Anschluss und integriert die Telefonie in das bestehende Wi-Fi-Netzwerk. Doppelter RJ-11 FXS-Anschluss: Bietet zwei RJ-11 FXS-Ports zum Anschluss von bis zu zwei analogen Telefonen oder DECT-Basisstationen. Mikro-PBX-Funktion: Enthält eine kleine IP-Telefonanlage für interne Kommunikation, Verwaltung von Anrufen über gemeinsam genutzte externe Leitungen, Anrufweiterleitung, Konferenzen und automatische Anrufweiterleitung. Kristallklare Sprachqualität: Sorgt für hochwertige Sprachübertragung und ist mit allen SIP-basierten VoIP-Dienstanbietern kompatibel. Universelle Kompatibilität: Kompatibel mit allen Keenetic-Routern mit USB-Anschluss und bietet eine einfache Lösung zur Integration der analogen Telefonie in Haushalte und Unternehmen.


Produktspezifikationen

Marken Keenetic
EAN
  • 4897082921417
Farbe
  • White
Größe
  • One Size
Geschlecht
  • Unisex


Preis-Historie

* Die Preishistorie enthält keine Daten von Amazon.

Preise zuletzt aktualisiert am:

Hervorgehobene Wahl
21,99 €
Zum Shop