PLANET Industrial L2+ 8 Port 10/100/1000T + 2

Preise von
466,00

Gesponserte Links

ALLE WEBSHOPS VERGLEICHEN (2)

Beschreibung

Kaufland PLANET IGS-5225-8T2S2X. Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8, Konsolen-Port: RJ-45. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 66 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE.... DC input Spannung: 12 - 48 V. WandmontageManagement-FunktionenSwitch-TypManagedSwitch-EbeneL3Quality of Service (QoS) SupportJaTraffic-KlassifizierungJaMIB UnterstützungRFC-1213 MIB-II, IF-MIB, RFC 1493 Bridge MIB, RFC 1643 MIB, RFC 2863 MIB, RFC 2665 MIB, RFC 2819 RMON MIB (1, 2, 3, 9), RFC 2737 MIB, RFC 2618 RADIUS MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-MIB, IEEE 802.1X PAE, LLDP, MAU-MIBAnschlüsse und SchnittstellenAnzahl der basisschaltenden RJ-45 Ethernet Ports8Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)Menge SFP-Modul-Steckplätze2Menge Modul-Steckplätze SFP+2Optischer KabelverbinderSFP, SF

Webshops vergleichen (2)

Gesponserte Links · Einige Shops zahlen uns eine Vergütung

Sortieren nach:

466,00 € Gratis Versand

833,36 € Gratis Versand

Beschreibung (1)

PLANET IGS-5225-8T2S2X. Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8, Konsolen-Port: RJ-45. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 66 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE.... DC input Spannung: 12 - 48 V. WandmontageManagement-FunktionenSwitch-TypManagedSwitch-EbeneL3Quality of Service (QoS) SupportJaTraffic-KlassifizierungJaMIB UnterstützungRFC-1213 MIB-II, IF-MIB, RFC 1493 Bridge MIB, RFC 1643 MIB, RFC 2863 MIB, RFC 2665 MIB, RFC 2819 RMON MIB (1, 2, 3, 9), RFC 2737 MIB, RFC 2618 RADIUS MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-MIB, IEEE 802.1X PAE, LLDP, MAU-MIBAnschlüsse und SchnittstellenAnzahl der basisschaltenden RJ-45 Ethernet Ports8Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)Menge SFP-Modul-Steckplätze2Menge Modul-Steckplätze SFP+2Optischer KabelverbinderSFP, SF


Produktspezifikationen

Marken Planet
EAN
  • 4711605282451
Farbe
  • Blau, silber
Größe
MPN
  • IGS-5225-8T2S2X


Preis-Historie

Preise zuletzt aktualisiert am:

Hervorgehobene Wahl
466,00 €
Zum Shop