Planet WGS 804HPT Switch managed 4 x 10/100/1000 (PoE+)

Preise von
191,96

Gesponserte Links

ALLE WEBSHOPS VERGLEICHEN (2)

Beschreibung

Kaufland Switch-Typ:ManagedQuality of Service (QoS) Support:JaWeb-basiertes Management:JaTraffic-Klassifizierung:JaARP-Inspektion:JaSystemereignisprotokoll:JaMIB Unterstützung:RFC 1213 MIB-II, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819 RMON (1, 2, 3, 9), RFC 2863, RFC 3635Anzahl der basisschaltenden RJ-45 Ethernet Ports:8Basic Switching RJ-45 Ethernet Ports-Typ:Gigabit Ethernet (10/100/1000)Anzahl installierten SFP Module:0Anzahl installierte SFP Module:0Netzstecker:DC-AnschlussNetzstandard:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zKupfer Ethernet Verkabelungstechnologie:10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-TPort-Spiegelung:JaVollduplex:JaLink Aggregation:JaBroadcast-Sturmkontrolle:JaRatenbeschränkung:JaAuto MDI/MDI-X:JaSpannbaum-Protokoll:JaVLAN-Unterstützung:JaVirtuelle LAN-Funktionen:Private VLAN, Tagged VLAN, Protocol-based VLANAnzahl der VLANs:4094MAC-Adressentabelle:8000 Eintragu

Webshops vergleichen (2)

Gesponserte Links · Einige Shops zahlen uns eine Vergütung

Sortieren nach:

191,96 € Gratis Versand

292,00 € Gratis Versand

Beschreibung (1)

Switch-Typ:ManagedQuality of Service (QoS) Support:JaWeb-basiertes Management:JaTraffic-Klassifizierung:JaARP-Inspektion:JaSystemereignisprotokoll:JaMIB Unterstützung:RFC 1213 MIB-II, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819 RMON (1, 2, 3, 9), RFC 2863, RFC 3635Anzahl der basisschaltenden RJ-45 Ethernet Ports:8Basic Switching RJ-45 Ethernet Ports-Typ:Gigabit Ethernet (10/100/1000)Anzahl installierten SFP Module:0Anzahl installierte SFP Module:0Netzstecker:DC-AnschlussNetzstandard:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zKupfer Ethernet Verkabelungstechnologie:10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-TPort-Spiegelung:JaVollduplex:JaLink Aggregation:JaBroadcast-Sturmkontrolle:JaRatenbeschränkung:JaAuto MDI/MDI-X:JaSpannbaum-Protokoll:JaVLAN-Unterstützung:JaVirtuelle LAN-Funktionen:Private VLAN, Tagged VLAN, Protocol-based VLANAnzahl der VLANs:4094MAC-Adressentabelle:8000 Eintragu


Produktspezifikationen

Marken Planet
EAN
  • 4711605281720
Farbe
  • Schwarz
Größe
MPN
  • WGS-804HPT


Preis-Historie

Preise zuletzt aktualisiert am:

Hervorgehobene Wahl
191,96 €
Zum Shop