TP-Link Omada SX3832MPP 32-Port 10GE L2+ Managed Switch mit 24-Port PoE+

Preise von
2.348,45

Gesponserte Links

ALLE WEBSHOPS VERGLEICHEN (6)

Beschreibung

TechInn Tp-link Sx3832mpp Switch. Entfesseln Sie eine robuste Netzwerkleistung mit dem verwalteten Switch TP-Link SX3832MPP. Mit 24x10GbE-Ports und 8 SFP+-Steckplätzen bietet er eine beeindruckende Switching-Kapazität von 640 Gbit/s für anspruchsvolle Umgebungen. Erweitert mit umfangreichen L2+-Funktionen, IPv4/IPv6-Unterstützung und fortschrittlichem QoS sorgt dieser stapelbare, rackmontierbare Switch für effizientes Traffic-Management und robuste Sicherheit. Sein PoE-Budget von 770 W versorgt bis zu 24 Geräte. Inklusive EU-Stecker. EU-SteckerSpezifikationen:- Anzahl der RJ-45 Ethernet Basic Switching Ports: 24- RJ-45 Ethernet Basic Switching Ports Typ: 10G Ethernet (100/1000/10000)- Anzahl der Gigabit Ethernet (Kupfer) Ports: 24- Anzahl der Fast Ethernet (Kupfer) Ports: 24- Konsolenanschluss: RJ-45/USB Typ-C- Anzahl der installierten SFP+ Module: 8- Anzahl der 2.5G Ethernet (Kupfer) Ports: 24- Anzahl der 10G Ethernet (Kupfer) Ports: 24- Breite: 440 mm- Tiefe: 330 mm- Höhe: 44 mm- AC Eingangsspannung: 110- 240 V- AC Eingangsfrequenz: 50- 60 Hz- Leistungsaufnahme (max): 1010.2 W- Leistungsaufnahme: 953.7 W- Stromquelle: AC/PoE- Stromsparmodus Energieeffizienz (EEE): Ja- Betriebstemperaturbereich: -5- 45 °C- Relative Luftfeuchtigkeit im Betrieb: 10- 90%- Lagertemperaturbereich: -40- 70 °C- Relative Luftfeuchtigkeit bei Lagerung: 5- 90%- Wärmeabgabe: 3444.7 BTU/h- Konformitätszertifikate: CE, US Federal Communications Commission (FCC), RoHS- IPv4 und IPv6Funktionen:Dual Stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 Ping, IPv6 Tracert- Device Link Discovery Protocol: Ja- Netzwerkstandards: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x- 10G Unterstützung: Ja- Auto MDI / MDI-X: Ja- Auto-Negotiation: Ja- Port Mirroring: Ja- Link Aggregation: Ja- Rate Limiting: Ja- VLAN Unterstützung: Ja- Virtuelles LANFunktionen:MVRP, Private VLAN, SSID-basierte VLAN-Zuweisung, VLAN-Kennung (VLAN-ID), Voice VLAN- Broadcast Storm Control: Ja- Anzahl der VLANs: 4000- Spanning Tree Protocol: Ja- IPv4 Routen: 48- IPv6 Routen: 48- Ethernet Ring Protection Switching (ERPS): Ja- Address Resolution Protocol (ARP) Tabelleneinträge (Max): 510- MAC-Adresstabelle: 32000 Einträge- Jumbo Frames Unterstützung: Ja- Switching-Kapazität: 640 Gbit/s- Jumbo Frames: 9- Rate Forwarding Speed: 240 Mpps- Anzahl der Warteschlangen: 8- Paketpuffer: 24 MB- Statische Route: Ja- Mitgelieferte Kabel: Stromkabel- Schnellstartanleitung: Ja- Montageschiene: Ja - Gummifüße: Ja.- Montagehalterungen enthalten: Ja.- Schrauben enthalten: Ja.- DHCP.Funktionen:DHCP-Relay, DHCP-Server, DHCP-Snooping, DHCPv6-Client, DHCPv6-Snooping.- Access Control List (ACL): Ja.- IGMP: Ja.- Unterstützte Sicherheitsalgorithmen: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.- Authentifizierung: Gast-VLAN.- Statischer Port.Sicherheit: Ja.- DoS-Angriffsschutz: Ja.- Authentifizierungstyp: AAA, RADIUS, TACACS+.- Warteschlangenplanungsalgorithmen: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR).- CPU-Schutz: Ja.- Switch-Typ: Managed.- Quality of Service (QoS) Unterstützung: Ja.- Webbasierte Verwaltung: Ja.- Switch-Layer: L2+.- ARP-Inspektion: Ja.- Systemereignisprotokollierung: Ja.- MIB-Unterstützung: RFC1213, RFC2233 RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.- Konfiguration der Standorteinstellungen (CLI): Ja.- Cloud-verwaltet: Ja.- Vereinheitlichte statische Konfiguration: Ja.- Packungsinhalt: Konsolenkabel.- Rackmontierbar: Ja.- LED-Anzeigen: Ja.- Anzahl der Lüfter: 4 Lüfter.- Gehäusematerial: Metall.- Stapelbar: Ja.- Formfaktor: DIN-Schiene.- PoE: Ja.- Power over Ethernet (PoE) Budget: 770 W.- Leistung pro Power over Ethernet (PoE) Port: 90 W.- Anzahl der 4-Paar oder 4PPoE (PoE++) PoE (Power over Ethernet) Ports: 24.- Firmware aktualisierbar: Ja.- Minimale Systemanforderungen: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ oder Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® oder Linux.- Multicast-Unterstützung: Ja.- Multicast-Durchsatzintrusion (MLD): Ja.- Nachhaltigkeitsorganisationen: Verantwortung. tradeinn Techinn

Webshops vergleichen (6)

Gesponserte Links · Einige Shops zahlen uns eine Vergütung

Sortieren nach:

2.348,45 € 5,99 € Versandkosten Gesamt 2.354,44 €

2.498,70 € Gratis Versand

2.630,59 € 4,99 € Versandkosten Gesamt 2.635,58 €

2.975,00 € Gratis Versand

3.042,08 € Gratis Versand

3.139,99 € 8,99 € Versandkosten Gesamt 3.148,98 €

Beschreibung (3)
TechInn

Tp-link Sx3832mpp Switch. Entfesseln Sie eine robuste Netzwerkleistung mit dem verwalteten Switch TP-Link SX3832MPP. Mit 24x10GbE-Ports und 8 SFP+-Steckplätzen bietet er eine beeindruckende Switching-Kapazität von 640 Gbit/s für anspruchsvolle Umgebungen. Erweitert mit umfangreichen L2+-Funktionen, IPv4/IPv6-Unterstützung und fortschrittlichem QoS sorgt dieser stapelbare, rackmontierbare Switch für effizientes Traffic-Management und robuste Sicherheit. Sein PoE-Budget von 770 W versorgt bis zu 24 Geräte. Inklusive EU-Stecker. EU-SteckerSpezifikationen:- Anzahl der RJ-45 Ethernet Basic Switching Ports: 24- RJ-45 Ethernet Basic Switching Ports Typ: 10G Ethernet (100/1000/10000)- Anzahl der Gigabit Ethernet (Kupfer) Ports: 24- Anzahl der Fast Ethernet (Kupfer) Ports: 24- Konsolenanschluss: RJ-45/USB Typ-C- Anzahl der installierten SFP+ Module: 8- Anzahl der 2.5G Ethernet (Kupfer) Ports: 24- Anzahl der 10G Ethernet (Kupfer) Ports: 24- Breite: 440 mm- Tiefe: 330 mm- Höhe: 44 mm- AC Eingangsspannung: 110- 240 V- AC Eingangsfrequenz: 50- 60 Hz- Leistungsaufnahme (max): 1010.2 W- Leistungsaufnahme: 953.7 W- Stromquelle: AC/PoE- Stromsparmodus Energieeffizienz (EEE): Ja- Betriebstemperaturbereich: -5- 45 °C- Relative Luftfeuchtigkeit im Betrieb: 10- 90%- Lagertemperaturbereich: -40- 70 °C- Relative Luftfeuchtigkeit bei Lagerung: 5- 90%- Wärmeabgabe: 3444.7 BTU/h- Konformitätszertifikate: CE, US Federal Communications Commission (FCC), RoHS- IPv4 und IPv6Funktionen:Dual Stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 Ping, IPv6 Tracert- Device Link Discovery Protocol: Ja- Netzwerkstandards: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x- 10G Unterstützung: Ja- Auto MDI / MDI-X: Ja- Auto-Negotiation: Ja- Port Mirroring: Ja- Link Aggregation: Ja- Rate Limiting: Ja- VLAN Unterstützung: Ja- Virtuelles LANFunktionen:MVRP, Private VLAN, SSID-basierte VLAN-Zuweisung, VLAN-Kennung (VLAN-ID), Voice VLAN- Broadcast Storm Control: Ja- Anzahl der VLANs: 4000- Spanning Tree Protocol: Ja- IPv4 Routen: 48- IPv6 Routen: 48- Ethernet Ring Protection Switching (ERPS): Ja- Address Resolution Protocol (ARP) Tabelleneinträge (Max): 510- MAC-Adresstabelle: 32000 Einträge- Jumbo Frames Unterstützung: Ja- Switching-Kapazität: 640 Gbit/s- Jumbo Frames: 9- Rate Forwarding Speed: 240 Mpps- Anzahl der Warteschlangen: 8- Paketpuffer: 24 MB- Statische Route: Ja- Mitgelieferte Kabel: Stromkabel- Schnellstartanleitung: Ja- Montageschiene: Ja - Gummifüße: Ja.- Montagehalterungen enthalten: Ja.- Schrauben enthalten: Ja.- DHCP.Funktionen:DHCP-Relay, DHCP-Server, DHCP-Snooping, DHCPv6-Client, DHCPv6-Snooping.- Access Control List (ACL): Ja.- IGMP: Ja.- Unterstützte Sicherheitsalgorithmen: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.- Authentifizierung: Gast-VLAN.- Statischer Port.Sicherheit: Ja.- DoS-Angriffsschutz: Ja.- Authentifizierungstyp: AAA, RADIUS, TACACS+.- Warteschlangenplanungsalgorithmen: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR).- CPU-Schutz: Ja.- Switch-Typ: Managed.- Quality of Service (QoS) Unterstützung: Ja.- Webbasierte Verwaltung: Ja.- Switch-Layer: L2+.- ARP-Inspektion: Ja.- Systemereignisprotokollierung: Ja.- MIB-Unterstützung: RFC1213, RFC2233 RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.- Konfiguration der Standorteinstellungen (CLI): Ja.- Cloud-verwaltet: Ja.- Vereinheitlichte statische Konfiguration: Ja.- Packungsinhalt: Konsolenkabel.- Rackmontierbar: Ja.- LED-Anzeigen: Ja.- Anzahl der Lüfter: 4 Lüfter.- Gehäusematerial: Metall.- Stapelbar: Ja.- Formfaktor: DIN-Schiene.- PoE: Ja.- Power over Ethernet (PoE) Budget: 770 W.- Leistung pro Power over Ethernet (PoE) Port: 90 W.- Anzahl der 4-Paar oder 4PPoE (PoE++) PoE (Power over Ethernet) Ports: 24.- Firmware aktualisierbar: Ja.- Minimale Systemanforderungen: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ oder Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® oder Linux.- Multicast-Unterstützung: Ja.- Multicast-Durchsatzintrusion (MLD): Ja.- Nachhaltigkeitsorganisationen: Verantwortung. tradeinn Techinn

Mcbuero

Der TP-Link Omada SX3832MPP kombiniert 32x 10GE-Ports, darunter 24x PoE++ mit hoher 720 W Gesamtleistung, ideal für leistungsstarke Geräte wie Access Points, Kameras und VoIP-Telefone. Mit L2+ Management-Funktionen und Omada Cloud-Integration bietet er maximale Kontrolle und Effizienz für moderne Netzwerke in Unternehmen und Rechenzentren.> Highlights- 24x 1/2,5/5/10 Gbit/s RJ45 PoE++-Ports- 8x 1/10 Gbit/s SFP+-Steckplätze- 770 W PoE-Gesamtbudget, bis zu 90 W PoE-Ausgang pro Port- Zentralisierte Cloud-Verwaltung über das Web oder die Omada App- Eigenständige Verwaltung über Web, CLI, SNMP und RMON- Statisches Routing hilft, den internen Datenverkehr für höhere Effizienz zu routen- VLAN, ACL, QoS, IGMP Snooping, OAM und DDM- ERPS unterstützt schnellen Schutz und Wiederherstellung in einer Ringtopologie- Langlebiges Metallgehäuse und Rack-montierbares Design> Produkttyp- Switch- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können> Spezifikationen- Lüfter integriert- Switch-Art: Access- Switchingkapazität: 640 GBit/s (Gbps)> Versand- WEEE: 85565951> Anschlüsse- Kupferports (RJ45) gesamt: 24- Glasfaserports (fest verbaut oder SFP) gesamt: 8- Davon PoE-fähige Ports: 24- Anschlüsse Highlights: 1x RJ45-Konsolenport; 1x USB-Typ-C-Konsolenport- Bandbreite: 100/1000/10G-Base-T- PoE-Standard: PoE - 802.3af, PoE+ - 802.3at, PoE++ - 802.3bt (Typ 3)- PoE-Budget: 770 W- Konsolenport- Hauptporttyp: Kupfer- Anzahl PoE++ (bt Typ 3) Ports: 24- Anzahl RJ45 Ports (10G): 24- Anzahl SFP+ Ports (10G): 8> Funktionen- Switch managebar: Ja- Montageart: 19- Rackmontage- IGMP> Stromversorgung- Netzteil: integriert> Grundeigenschaften- Farbe: Schwarz- Höhe: 44 mm- Länge/Tiefe: 330 mm- Breite: 440 mm> Lieferumfang- TP-Link Omada SX3832MPP 32-Port 10GE L2+ Managed Switch mit 24-Port PoE++- Netzkabel- Konsolenkabel- Schnellinstallationsanleitung- Rackmontagesatz- Gummifüße

Kaufland

Omada 32-Port 10GE L2+ Managed Switch mit 24-Port PoE++ - 24× 10 Gbps PoE++ RJ45-Ports - 8× 10 Gbps SFP+-Slots - 770 W Gesamt-PoE-Budget mit bis zu 90 W pro Port - Zentralisierte Verwaltung - Omada App - Zero-Touch Provisioning - Ethernet Ring Schutzumschaltung - Statisches Routing Software Defined Networking (SDN) mit Cloud-Zugriff Verwalten Sie Ihre Access Points, Switches und Gateways aus der Ferne über mehrere Standorte hinweg, alles über eine einzige Schnittstelle. Management-FunktionenSwitch-TypManagedSwitch-EbeneL2+Quality of Service (QoS) SupportJaWeb-basiertes ManagementJaCloud-verwaltetJaARP-InspektionJaEinheitliche statische KonfigurationJaKonfiguration der Standorteinstellungen (CLI)JaSystemereignisprotokollJaMIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925Anschlüsse und SchnittstellenAnzahl der basisschaltenden RJ-45 Ethernet Ports24Basic Switching RJ-45 Ethernet Ports-Typ10G Ethernet (100/1000/10000)Fast Ethernet (Kupfer)-Anschlüsse24Anzahl Gigabit Ethernet


Produktspezifikationen

Marken TP Link
EAN
  • 8885020622676
Farbe
  • Black
  • Schwarz
Größe
  • One Size
Geschlecht
  • Unisex
MPN
  • SX3832MPP
  • SX3832MPP(UN)


Preis-Historie

* Die Preishistorie enthält keine Daten von Amazon.

Preise zuletzt aktualisiert am:

Hervorgehobene Wahl
2.348,45 €
Zum Shop