TP-Link TL-SL2428P PoE+ Netzwerkswitch 24-Port Rackmount

Preise von
245,59

Gesponserte Links

ALLE WEBSHOPS VERGLEICHEN (4)

Beschreibung

Kaufland Switch-Typ:ManagedSwitch-Ebene:L2Quality of Service (QoS) Support:JaWeb-basiertes Management:JaSystemereignisprotokoll:JaMIB Unterstützung:RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2925Anzahl der basisschaltenden RJ-45 Ethernet Ports:28Basic Switching RJ-45 Ethernet Ports-Typ:Gigabit Ethernet (10/100/1000)Anzahl installierten SFP Module:0Anzahl installierte SFP Module:0Fast Ethernet (Kupfer)-Anschlüsse:24Anzahl Gigabit Ethernet (Kupfer) Anschlüsse:4Anzahl Combo-SPF-Anschlüsse:2Netzstandard:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3xKupfer Ethernet Verkabelungstechnologie:10BASE-T, 100BASE-TX, 1000BASE-Tunterstütze Kabeltypen:Cat3, Cat4, Cat5, Cat5ePort-Spiegelung:JaVollduplex:JaHalb-Duplex:JaUnterstützung Datenflusssteuerung:JaLink Aggregation:JaBroadcast-Sturmkontrolle:JaRatenbeschränkung:JaAuto MDI/MDI-X:JaSpannbaum-Protokoll:JaEthernet LAN Datentransferraten:10,100,1000 Mbit/sAuto-Negoti

Webshops vergleichen (4)

Gesponserte Links · Einige Shops zahlen uns eine Vergütung

Sortieren nach:

245,59 € Gratis Versand

255,42 € Gratis Versand

282,86 € Gratis Versand

282,86 € Gratis Versand

Beschreibung (2)
Kaufland

Switch-Typ:ManagedSwitch-Ebene:L2Quality of Service (QoS) Support:JaWeb-basiertes Management:JaSystemereignisprotokoll:JaMIB Unterstützung:RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2925Anzahl der basisschaltenden RJ-45 Ethernet Ports:28Basic Switching RJ-45 Ethernet Ports-Typ:Gigabit Ethernet (10/100/1000)Anzahl installierten SFP Module:0Anzahl installierte SFP Module:0Fast Ethernet (Kupfer)-Anschlüsse:24Anzahl Gigabit Ethernet (Kupfer) Anschlüsse:4Anzahl Combo-SPF-Anschlüsse:2Netzstandard:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3xKupfer Ethernet Verkabelungstechnologie:10BASE-T, 100BASE-TX, 1000BASE-Tunterstütze Kabeltypen:Cat3, Cat4, Cat5, Cat5ePort-Spiegelung:JaVollduplex:JaHalb-Duplex:JaUnterstützung Datenflusssteuerung:JaLink Aggregation:JaBroadcast-Sturmkontrolle:JaRatenbeschränkung:JaAuto MDI/MDI-X:JaSpannbaum-Protokoll:JaEthernet LAN Datentransferraten:10,100,1000 Mbit/sAuto-Negoti

Amazon

24× Fast Ethernet PoE+ Ports, 2× Gigabit RJ45 Ports und 2× Combo Gigabit SFP slots Maximale bereitgestellte Leistung 250W für alle PoE-Ports, 30W für jeden PoE-Port Zentrales Cloud-Management und Integration von SDN-Lösungen für ein hocheffizientes Netzwerk L2/L3/L4 QoS und IGMP Snooping für optimierte Voice- und Video-Anwendungen IP-MAC-Port-VID-Bindung, Port-Sicherheit, Sturmkontrolle und DHCP-Snooping zur Abwehr einer Reihe von Netzwerkbedrohungen


Produktspezifikationen

Marken TP Link
EAN
  • 6935364092597
Farbe
  • Schwarz
Größe
MPN
  • T1500-28PCT
  • TT1500-28PCT(TL-SL2428P)


Preis-Historie

* Die Preishistorie enthält keine Daten von Amazon, Amazon Marketplace.

Preise zuletzt aktualisiert am:

Hervorgehobene Wahl
245,59 €
Zum Shop