Switch-Typ:ManagedSwitch-Ebene:L2Quality of Service (QoS) Support:JaWeb-basiertes Management:JaSystemereignisprotokoll:JaMIB Unterstützung:RFC1213, RFC2863, RFC4188, RFC2674, RFC2819, RFC3635, RFC2618, RFC2737, RFC3621, RFC3164Anzahl der basisschaltenden RJ-45 Ethernet Ports:24Basic Switching RJ-45 Ethernet Ports-Typ:Fast Ethernet (10/100)Anzahl Combo-SPF-Anschlüsse:2Anzahl Faseranschlüsse:2Optischer Kabelverbinder:SFPNetzstandard:IEEE 802.1D, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zKupfer Ethernet Verkabelungstechnologie:1000BASE-T, 100BASE-TX, 10BASE-TPort-Spiegelung:JaUnterstützung Datenflusssteuerung:JaLink Aggregation:JaBroadcast-Sturmkontrolle:JaRatenbeschränkung:JaHead-of-Line (HOL)-Blocking:JaVLAN-Unterstützung:JaAnzahl der VLANs:256MAC-Adressentabelle:8192 EintragungenRouting-/Switching-Kapazität:8,8 Gbit/sTransferrate:6,55 MppsJumbo Frames Unterstützung:JaJumbo-Frames:9216Datenpaket-Pufferspeicher:4,1
AmazonETHERNET-PORT-KONFIGURATION: 24 10/100M-Ports, 2 x 1G Combo SFP KONFIGURATION UND KONTROLLE: benutzerfreundliche GUI-Oberfläche und CLI mit grundlegenden Funktionen, SNMP HAUPTMERKMALE: VLANs, QoS, Link Aggregation, Port-Spiegelung, Spanning Tree und IGMP Snooping SICHERHEITSFUNKTIONEN: Zugangskontrollliste (ACL), 802.1 x/RADIUS, DoS-Prävention SERVICE: eingeschränkte Lebenszeitgarantie, 1 Jahr technischer Support sowie kostenlose Software-Patches während der Garantielaufzeit
Preis-Historie
* Die Preishistorie enthält keine Daten von Amazon.
Preise zuletzt aktualisiert am: