Cisco SF220-48-K9-EU Smart Switch 48-Port Fast Ethernet

Preise von
225,00

Gesponserte Links

ALLE WEBSHOPS VERGLEICHEN (3)

Beschreibung

Kaufland Switch-Typ:ManagedSwitch-Ebene:L2Quality of Service (QoS) Support:JaWeb-basiertes Management:JaSystemereignisprotokoll:JaMIB Unterstützung:RFC1213, RFC2863, RFC4188, RFC2674, RFC2819, RFC3635, RFC2618, RFC2737, RFC3621, RFC3164Anzahl der basisschaltenden RJ-45 Ethernet Ports:48Basic Switching RJ-45 Ethernet Ports-Typ:Fast Ethernet (10/100)Anzahl Gigabit Ethernet (Kupfer) Anschlüsse:2Anzahl Combo-SPF-Anschlüsse:2Optischer Kabelverbinder:SFPNetzstandard:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.3zKupfer Ethernet Verkabelungstechnologie:1000BASE-T, 100BASE-TX, 10BASE-TPort-Spiegelung:JaUnterstützung Datenflusssteuerung:JaLink Aggregation:JaBroadcast-Sturmkontrolle:JaRatenbeschränkung:JaHead-of-Line (HOL)-Blocking:JaVLAN-Unterstützung:JaAnzahl der VLANs:256MAC-Adressentabelle:8192 EintragungenRouting-/Switching-Kapazität:13,6 Gbit/sTransferrate:10,12 MppsJumbo Frames Unterstützung:JaJumbo-Frames:9216Datenp

Webshops vergleichen (3)

Gesponserte Links · Einige Shops zahlen uns eine Vergütung

Sortieren nach:

225,00 € 15,00 € Versandkosten Gesamt 240,00 €

267,80 € Gratis Versand

338,87 € Gratis Versand

Beschreibung (2)
Kaufland

Switch-Typ:ManagedSwitch-Ebene:L2Quality of Service (QoS) Support:JaWeb-basiertes Management:JaSystemereignisprotokoll:JaMIB Unterstützung:RFC1213, RFC2863, RFC4188, RFC2674, RFC2819, RFC3635, RFC2618, RFC2737, RFC3621, RFC3164Anzahl der basisschaltenden RJ-45 Ethernet Ports:48Basic Switching RJ-45 Ethernet Ports-Typ:Fast Ethernet (10/100)Anzahl Gigabit Ethernet (Kupfer) Anschlüsse:2Anzahl Combo-SPF-Anschlüsse:2Optischer Kabelverbinder:SFPNetzstandard:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.3zKupfer Ethernet Verkabelungstechnologie:1000BASE-T, 100BASE-TX, 10BASE-TPort-Spiegelung:JaUnterstützung Datenflusssteuerung:JaLink Aggregation:JaBroadcast-Sturmkontrolle:JaRatenbeschränkung:JaHead-of-Line (HOL)-Blocking:JaVLAN-Unterstützung:JaAnzahl der VLANs:256MAC-Adressentabelle:8192 EintragungenRouting-/Switching-Kapazität:13,6 Gbit/sTransferrate:10,12 MppsJumbo Frames Unterstützung:JaJumbo-Frames:9216Datenp

Amazon

ETHERNET-PORT-KONFIGURATION: 48 10/100M-Ports, 2 x 1G Combo SFP KONFIGURATION UND KONTROLLE: benutzerfreundliche GUI-Oberfläche und CLI mit grundlegenden Funktionen, SNMP HAUPTMERKMALE: VLANs, QoS, Link Aggregation, Port-Spiegelung, Spanning Tree und IGMP Snooping SICHERHEITSFUNKTIONEN: Zugangskontrollliste (ACL), 802.1 x/RADIUS, DoS-Prävention SERVICE: eingeschränkte Lebenszeitgarantie, 1 Jahr technischer Support sowie kostenlose Software-Patches während der Garantielaufzeit


Produktspezifikationen

Marken Cisco
EAN
  • 0882658624971
Größe
MPN
  • DOESNOTAPPLY
  • SF220-48-K9-EU


Preis-Historie

* Die Preishistorie enthält keine Daten von Amazon.

Preise zuletzt aktualisiert am:

Hervorgehobene Wahl
225,00 €
Zum Shop